← Privacy Pass / privacy-pass
Zdroje
Knihovny a implementace
- Knihovna TypeScript pro protokol vydávání tokenů Privacy Pass ↗
- Příklady knihovny Privacy Pass pro TypeScript ↗
- Příklad veřejně ověřitelného tokenu (Blind RSA) ↗
- Referenční attester v TypeScriptu využívající Turnstile (Cloudflare Workers) ↗
- Referenční issuer v TypeScriptu (Cloudflare Workers) ↗
- Referenční implementace Private Access Tokens v Go ↗
- Implementace Privacy Pass v Rustu ↗
Související produkty Cloudflare
Specifikace a návrhy
- RFC 9576: Privacy Pass Architecture ↗
- RFC 9577: Privacy Pass HTTP Authentication Scheme ↗
- RFC 9578: Privacy Pass Issuance Protocols ↗
- Protokol vydávání ARC ↗
- Reverzní tok Privacy Pass ↗